Registrarse Gratis

¡Únase para Aprender y Compartir!

avvio 750 no carga

hace 1 semana
avvio 750 no carga le he probado con varios cargadores y no carga mas bien se descarga le conecto el cargaodor y le llega al conector de q caraga la bateria 2.8v yvaria el voltaje por eso no carga la bateria busqe en internet ay una foto que puentea el positivo de la entrada del cargador a un condensador y lo ise y sale solmente 3.40v pero sigue sin cargar si aumento la carga pero no pasa el valor de la bateria que la bateria tiene 3.55v para que lo cargue tiene que tener mas voltaje q la bateria para q lo cargue que puedo aser
¿Sabes la respuesta?Responder
hace 1 semana
me enrrede pero empezemos por lo primero... ya remplazaste el puerto de carga.
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
si ya lo canbie por uno nuevo
hace 1 semana
a que cndensador lo soldaste.. que valor tiene ese condensador,, solo para saber si lo hiciste bien ...
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
hace 1 semana
ahi esta el pueente desde la entrada del cargador asta el condensador
hace 1 semana
andale .. el equipo muestra cargando cuando esta prendido... osea si cargas la pila con un multicargador y lo enciendes .. si muestra cargando pero no avanza.. entonces busca un diodo de otra placa. que mida 0.600-0.900 y el anodo (positivo) puetealo al pin positivo de donde conecta la bateria y el katodo(negativo) puentealo al pin positivo del centro de carga y con eso debes solucionarlo
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
con ese procedimiento va salir cargando en la pantalla del celular normal o ya no sale en l pantalla cargando
hace 1 semana
asi es todo normal
ASISTIÓ A LA SOLUCIÓN
hace 1 semana
voy a probarlo le comento
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros