Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] celular HUAWEI Y550-L03

16/2/2017 08:13PM
hola buenas tardes
me llego un saludar celular HUAWEI Y550-L03 el problema es que no enciende y al conectar el cargador prende el foquito de carga y despues se apaga el foquito y no hace nada cheque los pines de carga y si hay voltaje de 4.5v o 4.7 sera la logica que esta mal alguien me puede orientar
scop5 86
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/2/2017 01:26AM
Parcero buenas noches no se si ya solucionaste tu problema pero ya le hiciste test point?
24/2/2017 02:44PM
holaJuan angel 2017
y como se le hace el setpoin
scop5 86
24/2/2017 03:09PM
si lo detecta la pc intenta cargarle software, si no lo detecta entonces podria estar dañado algun componente de la tablilla como el ic de power de carga procesador o memoria principal ..
puede darles un retoque con flux y calor a ver si respode
24/2/2017 03:14PM
hola gracias colega
bueno tecomento si lo detecta la compu pero pasa lo mismo despues desaparece asi como pasa cuando detecta el caragdor
scop5 86
24/2/2017 03:18PM
entonces primero hagale software ,, baje el programa sp flash tool asi como el firmware y flasheelo.. si el programam marca error primero dele en format ,.. si el programa no lo detecta y no puede flashearlo entonces hay que retocar los componentes electricos con calor y flux.. principalmente las memoria principales
SOLUCIÓN
24/2/2017 03:19PM
ok gracias boy acerlo y tecomento
scop5 86
11/3/2017 06:34PM
es la tarjeta logica
gracias colega
scop5 86
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros