Registrarse Gratis

¡Únase para Aprender y Compartir!

Fallo registro tarjeta SIM

22/2/2007 10:05PM
Bueno desde ya mil gracias por todo, aca me toca hoy preguntar, tengo un equipo NOKIA 6061 que venia funcionando con CTI por problemas de privacidad decidi cambiar el numero y con esto la SIM, ahora me encuentro que al encender el equipo tanto con la SIM anterior como con la nueva me aparece este mensaje Fallo registro tarjeta SIM.
Gracias
Silvio 838
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
22/2/2007 10:52PM
Si confias pasame el IMEI y te lo chequeo con el sistema.
Saludos
Daniel
Pasalo por Privado si quieres...

AA!!..si lo hiciste hoy...no te preocupes que hace dos dias que no tenemos sistema... porque hay problemas grales con internet..y nos afecta.
El sistema anda de vez en cuando..desde ayer..asique por ahi es demora nomas..
Igual ten en cuenta que los Sim Card Propios que vienen en Blister tienen una demora de hasta 24 Hs. De activacion, pero lo que me preocupo es que tu viejo Sim no lo registro..asique pasame el imei si quieres.
Hansen 133
comentario
22/2/2007 10:52PM
Si confias pasame el IMEI y te lo chequeo con el sistema.
Saludos
Daniel
Pasalo por Privado si quieres...

AA!!..si lo hiciste hoy...no te preocupes que hace dos dias que no tenemos sistema... porque hay problemas grales con internet..y nos afecta.
El sistema anda de vez en cuando..desde ayer..asique por ahi es demora nomas..
Igual ten en cuenta que los Sim Card Propios que vienen en Blister tienen una demora de hasta 24 Hs. De activacion, pero lo que me preocupo es que tu viejo Sim no lo registro..asique pasame el imei si quieres.
Hansen 133
comentario
23/2/2007 02:31AM
comp , checa si es por sistema , si no, yo te ayudo , postea resultados
anherui 159
comentario
23/2/2007 06:33AM
adhiero al post del amigo hansen, pero he verifcado problemas en equipos cti nuevos como el q comentas, lo compraste en blister? t lo envio la compañia? detalla asi t ayudamos +, salu2
rtv 257
23/2/2007 03:07PM
Gracias por contestar, bueno como veran no entiendo nada de Telefonia Movil, les comento bien el problema, el equipo era mio y tenia una Sim con X numero, debido a problemas que tuve con ciertas personas recurri a cambiar la Sim y asi cambiar mi numero, cuando inserto el nuevo Sim me da el error que mencione, cuando veo el inconveniente vuelvo a poner el anterior y me hace exactamente el mismo error, por otro lado les comento el sim lo adquiri en CTI y si yo llamo a mi nuevo numero la casilla esta activa por lo que entiendo que la linea esta funcionando, por otro lado en las pruebas que hice buscando servicios, me detecta el servicio de CTI, Movistar y Personal por lo cual calculo que la antena esta bien, sin embargo a la hora de conectarme con cualquier servicio me dice que hay problemas de red.
Si me explican que es el IMEI y de donde lo saco se los paso por privado.


Nuevamente gracias
Silvio 838
23/2/2007 03:18PM
EL IMEI es el numero de serie. Ponle *#06# y te sale, o lo tienes en la etiqueta del celular bajo la bateria.
gringos 822
ASISTIÓ A LA SOLUCIÓN
23/2/2007 09:10PM
Valora y Cierra el Post.

El Equipo esta en Base Negativa

Recuerda si en algun momento no tuviste abono mensual, no hace falta que con esta linea, sino que el registro queda en tu cuenta.

Otra cosa, el equipo lo compraste de primera mano? Cuando te lo vendieron diste DNI-NombreyApellido-Fecha de Nac.-Direccion-Numero telefonico de contacto.

Esas son los campos que te tiene que pedir la compañia cuando te venden un equipo, si no te lo pidio cuando lo vendieron es posible que no estuviera a tu nombre el telefono, si la linea pero no el telefono. Son independientes.

Ve a un Centro de atencion al cliente, o a un Centro Comercial. Es lo mismo, pero no vayas a un agente porque nada te podra solucionar y suficiente tiene con sus problemas diarios. jejeje..te digo yo que soy agente.

Saludos.
Hansen 133
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta