Registrarse Gratis

¡Únase para Aprender y Compartir!

samsung i900 omnia sin servicio!!!

24/3/2010 12:45PM
hola, tengo un samsung un problema con un omnia estaba andando lo mas bien y de repente quedo sin servicio y aparece un signo de exclamacion donde deberia marcar la senal, alguna solucion a este problema??? desde ya muchas gracias!!!
saludos!!!
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
24/3/2010 03:02PM
Lo mas saludable es que lleves la unidad al servicio técnico.
No intentes abrirlo,, que puede ser este, o lo otro, o este otro, etc.
No es la antena, no son los pines, no es la batería, no es el chip.

Las señales emisoras son débiles. Problema de planta, estación telefónica.
Quizás un hard reset te soluciones en parte, utilizando el codigo *2767*3855#
ASISTIÓ A LA SOLUCIÓN
24/3/2010 03:02PM
Lo mas saludable es que lleves la unidad al servicio técnico.
No intentes abrirlo,, que puede ser este, o lo otro, o este otro, etc.
No es la antena, no son los pines, no es la batería, no es el chip.

Las señales emisoras son débiles. Problema de planta, estación telefónica.
Quizás un hardreset te solucione en parte utilizando el codigo *2767*3855#

Ultima edición por David Ortega el , editado 1 vez
ASISTIÓ A LA SOLUCIÓN
24/3/2010 03:03PM
Lo mas saludable es que lleves la unidad al servicio técnico.
No intentes abrirlo,, que puede ser este, o lo otro, o este otro, etc.
No es la antena, no son los pines, no es la batería, no es el chip.

Las señales emisoras son débiles. Problema de planta, estación telefónica.
Quizás un hard reset te solucione en parte utilizando el codigo *2767*3855#
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta