Registrarse Gratis

¡Únase para Aprender y Compartir!

Problemas con el telefono inalambrico A390. Dice Buscando...

02/6/2012 07:21PM
Tengo un A390 Gigaset y de repente empezó a decir Buscando... Probé resetear la base y no me deja. Lo registré apretando el botón de la base por 3 segundos y luego configurar los auriculares pero después de decir "configurando" vuelve a aparecer en la pantalla la palabra "Buscando..." Intentamos con otras pilas (recargables) apagando y prendiendo el teléfono, restablecimos software y nada. El teléfono está en garantía, lo mandamos a reparar y en teoría nos lo arreglaron, pero sigue sucediendo lo mismo. ¡AYUDA!
¿Sabes la respuesta?Responder
04/6/2012 06:38PM
Que tal, indicame si cuando colocas el handy en la base este emite algun sonido y que aparece en pantalla. Revisa eso y comenta para guiarte en la solución.
luisdlr9 130
04/6/2012 06:57PM
Ya encontré cuál era el problema, no sale en el manual me lo dijeron por teléfono los de soporte técnico. Básicamente cuando el teléfono dice Buscando... Hay que hacer el siguiente procedimiento: Apagar el Handy, desconectar la fuente de energía pero no la línea. Tener el botón de la base apretado por 1 minuto, mientras el botón está apretado, luego del minuto conectar la fuente, mantener el botón conectado por otro minuto. Soltar, prender el handy y ponerlo en la base por 5 minutos. Después de esos 5 minutos hay que registrar los auriculares a través de la configuarción. Debo repetir esos pasos aproximadamente 5 veces para que el teléfono vuelva a vivir.

Espero que sirva de ayuda para una próxima víctima.